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fasttrack

We created this “Fasttrack” document to assist you in succesfully preparing your promotional
card deck and packaging. We give you some layout ideas and a few ‘dos and don’ts’.

1 Creating your card back

» The standard Cartamundi cardsize is 56 x 87 mm, but other dimensions are possible.
» The card back should be designed as a single document.

« Position all text, logos and images within a safety margin of 3 mm from the card edge.

@@= The outer line defines the cut card size

The inner line defines the safety margin of 3 mm

Layout examples for the card back
» You can make a back side with a white border, a solid border or no border at all.

» The border should be at least 3 mm to avoid cutting issues.
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« Choose a layout.
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« Caution when you place your logo in the corners.

» Caution when you place your logo mirrored.
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2 Cartamundi standard faces

Cartamundi has a wide variety of standard faces you can choose from.

For more information, please contact your Cartamundi representative.

3 Creating the tuckbox

Please review the template below. Ask your representative for the correct template number.

— design/cutting/fold line pr- S
--- BLEED (3 mm) - A
KEEP FREE (GLUE AREA) A d e|43dnL N,
Toy safety regulations require following information on tuckbox I’ "
- Unique identification number o TR
- Your full name and address or our name and address , dOJ_ XOS A
- CE logo as proposed on this template '// \\1
LA A A A AR A 1
1
| \__/ ;
1
i Thumb notch 1
1
. I
! 1
a :
: nl | J] :
i o |l |
/gly ! al '
1
— HE )]
<< Back Panel al Front Panel ol :
' ) = ]
o
1 g 10} :
1 m = 1
LD' 1) 12| 1
1 ™ x 1
. I
! 1
! 1
! 1
1 1
! 1
! 1
! 1
N 1
_____________________ 1
. )
N 7’
A 7
. Box bottom L

Tuck Flap

4 Templates

All common templates for cards and tuckboxes are available for download on our website in
the Templates most used section.
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RGB to CMYK

Convert your RGB images to CMYK in Adobe Photoshop, using the ISOcoated_v2_300_eci
colour profile. You can find this profile in the General/instructions section in the Colourprofile

settings link

1 RGB to CMYK colour conversion

+ Use the ISOcoated _V2_300_eci.cst colour settings to convert RGB images to CMYK.
« This colour settings can be be loaded in Photoshop Edit > Colour settings > Load

» Open the RGB image and choose: Edit > Convert to Profile...

Select the ISOcoated _v2_300_eci colour profile.

» Click ok
JZIN image Layer Type Select i Convert to Profile
Undo Edit Type Layer ¥®Z
Step Forward 0RZ Source Space =
Step Backward XEZ :" oK
= P Profile: Display
Cut 8X il Cancel
Destination Space
Copy sc B
oy Momed e Profile: Working CMYK - ISO Coated v2 300% (ECI) Preview
Paste Special >
Clear Conversion Options
Search #®F < :
Check Snelirg Engine: Adobe (ACE) Advanced
Find and Replace Text... 5 5 5
e Intent: Relative Colorimetric
Fill... 4 Fs
S ) Use Black Point Compensation
Content-Aware Scale NGEC
Puppet Warp Use Dither
Perspective Warp
Free Transform BT
Transform >
Auto-Align Layers...
Auto-Blend Layers...
Define Brush Preset...
Define Pattern...
Define Custom Shape...
Purge >
Adobe PDF Presets...
Presets >
Remote Connections...
Color Settings... 4EK
Assign Profile...
Keyboard Shortcuts... 3K
Menus... OEM
Toolbar...

« Save the image as .psd but don’t embed the colour profile.
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1 Supported platforms

Our preferred platform is Mac OS, but Windows is also supported.

2 Guideline for creating your layout

We prefer you make your design in a layout application like Adobe Indesign and not in
Adobe lllustrator or Adobe Photoshop.

Images should be prepared in Photoshop and vector drawings should be made in Illustrator.

When we refer to files, profiles or templates, these can be found in this link in the
General/Instruction section on our website.

Images
Images should be prepared in Adobe Photoshop.

« Images can be used as .psd, .pdf or .tiff file. Do not use .jpg, .png or .GIF files.

» The resolution should be at least 300 dpi, line-art saved as an image should be at least
1200 dpi.

- Don’t place RGB images in your layout application. You can find more information about
converting RGB to CMYK in our “RGB to CMYK” section.

» Do not use text in photoshop. This can compromise the quality of the finished product.

« Don’t use Photoshop as a layout application. This could result in extra prepress work
and costs.

Vector drawings
Vector drawings should be made in Adobe lllustrator.

« Text placed in Illustrator should be vectorised.

« Even if the text is vectorized, don’t forget to deliver us the used fonts. This in case of
unexpected text corrections.

» Save your files as .ai. or .pdf.



https://cartamundi.com/en/technical/

delivering digital
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Layout

Text, images and vector drawings need to be combined in your layout application. It’s prefer-
able to use Adobe Indesign.

- Create a separate document for frontside (if necessary) and backside.

» Each card must be created on a separate page. Put the cards in the sequence you want
them to appear in the game.

« If the backside is equal for all cards, then provide us only one time this backside.
» The page size in your layout application has to be the finished card size (eg 56 x 87 mm).
» Add 3 mm bleed arround your page size.

« Texts and important elements should be placed at least 3 mm from the page size inside
the safe area.

Bridge 56x67

” s6mm Millimeters

Document size: 56x87 /

Bleed: 3 mm—{pp»-

safe area: 3 mm.

ipuneyse)

)

» Use CMYK or Spotcolours, no RGB or an other
colourspectrum and remove non-used colours.

« Maximum ink coverage may not exceed 300%.

- Do not scale placed images too much in the layout
application (minimum 20 % and maximum 130 % of
the original size).

- Minimum stroke weight for positive strokes is 0,3 pt
(0,11 mm), for negative strokes 0,5 pt (0,18 mm).

» Create a package within your layout application so all used components will be available.
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Packaging
The layout for packaging can be made in Indesign or Illustrator.
» Contact your Cartamundi representative for the proper dieline of your box.

» Don’t put text and important elements too close to the folding line.
Preserve a distance of 3 mm.

« Please respect the hidden area’s and glue area’s.

Make sure that your dieline is set up as a spotcolour and set to overprint.

41000000.10

« Add 3 mm bleed arround your packaging.
« Use the toy safety regulations guideline for warnings and markings.

— design/cutting/fold line - ~
--- BLEED (3 mm) y N
KEEP FREE (GLUE AREA) e \

Toy safety regulations require following information on tuckbox I' 1

- Unique identification number P

. 1/ — \}
- Your full address or Cartamundi address y (%
y NF———————

- CE logo as proposed on template
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Flowwrap

For more information regarding the creation of flowwrap, please contact your representative.
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3 Delivering files to Cartamundi

General overview of which files to send to Cartamundi

PDF
Because our workflow is pdf based, we want you to deliver pdf files.

» Send us multi-page pdf files. Be aware to have all pages in the correct sequence.
» Our workflow supports transparancy, so we prefer pdf 1.6 files or higher.

« In our “Creating pdf-files” section we explain how to create pdf-files in each application.

Native files

« Along with the pdf files, we also like you to send all ‘native’ material. This native material
includes all used fonts, images, vector drawings and layout files. We need this material
in case of unexpected corrections or technical problems with the pdf file.

« To collect all this native material, you need to use the ‘Package...’ tool in your layout
application.

Hard copy proofs

There is no need to send us hard copy colour proofs. We print according ISO-standards.

File names
- Do not use special symbols, such as /, \, " |, <, >, 8, & [ or ], to name the delivered files.
This includes the naming of your pdf files, layout files and the files you place in your
layout as well.

» Keep filenames short but clear and always add the extention of the file.

4 File transfer

» You can use E-mail, FTP, WeTransfer, DropBox or another file transfer platform to send
us your print ready material.

» When you submit your material, make a .zip archive before sending it.
All this to avoid file corruption.

If the supplied material does not comply with the above mentioned points, additional prepress
costs can be charged.

If you’re not certain about your layout files, you can always send us a test file that we can
check and, if necessary, give you some advice.
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In this section we’ll explain how to create pdf-files from Adobe Indesign and Adobe Illustrator.

1 Adobe Indesign

A pdf file can be exported directly from Indesign.

There is a Cartamundi PDF preset (joboption) for Indesign available on our website.

The Cartamundi.joboption is downloadable at the General/Instructions section.
This preset can be be loaded in Indesign via File > Adobe PDF Presets > Define > load
» Choose: File > Export...

« Select ‘Adobe PDF’ at the ‘Format’ drop down menu.
» Choose a location to save your file and click the ‘Save’ button.

« Select the Cartamundi PDF preset and click the “export” button.

Export

Bewaar als: 1508021_IC_CorporateBrandingCM,

Tags:

Locatie: | | 7] 1508021_IC_CorporateBran... H

Format: Adobe PDF (Print)

Annuleer | [Fciceln

Export Adobe PDF

Adobe PDF Preset: Cartamundi
Stanoaru. | vunc Compatibility: Acrobat 8/9 (PDF 1.7)

General General
e [T i o (Based on 'CM_2010°] [Based on 'CM_2010'] [Based on "lllustrator
Marks and Bleeds Default] These are the default settings when saving an lllustrator
file as an Adobe PDF document. Use these settings when you plan
on editing the file again in lllustrator, or when you need to place it
Advanced in a layout application such as InDesign, or when the final use of

1 Qutput

iy Pages Viewing

Summary © all O Range: 5 S View: Default
ExportAs  © Pages () Spreads Layout: Default
[C] Create Separate PDF Files [l Open in Full Screen Mode
Suffix ] view PDF after Exporting
Oprions
Embed Page Thumbnails ] Create Tagged PDF

[l Optimise for Fast Web View Create Acrobar Layers

Export Layers: Visible Layers -

Include
[C] Bookmarks [l Non-Printing Objects

[ Hyperlinks [] Visible Guides and Grids

Interactive Elements: Do Not Include s

r By g B
(_Save Preset... ) (_ Caneei )
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2 Adobe Illustrator

A pdf file can be exported directly from illustrator.

The same PDF preset file as for Adobe Indesign can be used here:
Cartamundi.joboption is downloadable at the General/Instructions section.

This preset can be be imported in lllustrator via Edit > Adobe PDF Presets > Import

» Choose: File > Save As...
« Select ‘Adobe PDF’ at the ‘Format’ drop down menu.
» Choose a location to save your file and click the ‘Save’ button.
« Select the Cartamundi PDF preset.
Save As

Bewaar als: untiteld document.pdf v
Tags:

Locatie: | |5 Bureaublad @

@ Adobe PDF (pdf) > B

Annuleer

Save Adobe PDF

‘ Adobe PDF Preset: Cartamundi

Standard: None ~ Compatibility: Acrobat 8 (PDF 1.7)

General General

Compression Yt (Based on 'CM_2010°] [Based on 'CM_2010'] [Based on 'lllustrator Default’]
Marks and Bleeds These are the default settings when saving an Illustrator file as an Adobe PDF

document. Use these settings when you plan on editing the file again in
Output lllustrator, or when you need to place it in a layout application such as
Advanced InDesign, or when the final use of the file is unknown.

Security Options
Sumaryl Preserve lllustrator Editing Capabilities
Embed Page Thumbnails

] Optimize for Fast Web View

[C] View PDF after Saving

Create Acrobat Layers from Top-Level Layers

|/_ \n
| Cancel )| Save PDF
N >

» Click on the ‘Save PDF’ button.
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toy safety directive

toy safety directive

Card games in Europe need to be compliant with the European Toy Safety Directive (TSD)
2009/48/EC or with the General Product Safety Directive (GPSD) 2001/95/EC.

Toys require certain warnings and markings.

You can find all regulation in the Toy Legislation Section
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