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fasttrack

We created this “Fasttrack” document to assist you in succesfully preparing your standard 
promotional card deck and packaging. We give you some lay-out ideas and a few ‘dos and 
don’ts’ when creating your card back.

1	 Creating the card back

	 •	The standard Cartamundi cardsize is 56 x 87 mm, but other dimensions are possible.

	 •	The card back should be designed as a single card which will be repeated for all 55 cards 	
		  in the deck.

	 •	Position all text, logos and images within a safety margin of 3 mm from the card edge.

	 Lay-out examples for the card back

	 You can make a back side with a 3 mm white border, a 3 mm solid border or no border.

The outer line defines the cut card size

The inner line defines the safety margin of 3 mm
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	 •	Choose a lay-out for placing your logo.

	 •	Caution how to place the logo when you choose to place the logos in the corner. 

Logo not visible during the game

 1  2  3  4

 5  6  7  8

Custom
design
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	 •	Caution how to place the logo when you choose to place the logos mirrored horizontal.

2	 Standard Cartamundi front sides

	 Cartamundi has a wide variety of standard front sides you can choose for your game.

	 •	Here are a few front side examples. For more options contact Cartamundi.

logo is not readable 
during the game, because 
the logo is upside down. 
This will affect the 
visibility or recognition of 
your company logo.
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3	 Creating the tuckbox

	 •	Standard Bridge Tuckbox (55 cards - 56 x 87 mm). 
		  Please review the information below regarding important lay-out information.

	 •	Here are a few examples of a common promotional card box.

Back Panel

Thumb Notch
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4	 Templates

	 All Common templates for cards and tuckboxes are available for download on our website. 
	 www.cartamundi.com
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RGB to CMYK

	 In this section, we’ll explain the best way to convert your RGB images to CMYK in Adobe 	
	 Photoshop, using the ISOcoated_v2_300_eci color profile.

1	 RGB to CMYK color conversion

	 •	Use the ISOcoated_V2_300_eci.icc color profile to convert RGB images to CMYK.

	 •	This color profile has to be saved in this folder: 
		  Harddisk > Library > Application Support > Adobe > Color > Profiles

	 •	Open the RGB image in Adobe Photoshop and choose: Edit > Convert to Profile... 

	 •	Select the ISOcoated_v2_300_eci color profile.

	 •	Copy the ‘Conversion Options’ from this screenshot.

	 •	Save the image as .psd for use in Indesign or as .eps for use in QuarkXpress.

	 •	Do not include the color profile in the CMYK image.
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1	 Supported platforms

	 Our preferred platform is Mac OSX, but Windows is also supported.

2	 Guidelines for creating your lay-out

	 Our preferred lay-out application is Adobe Indesign, QuarkXpress is also supported.

	 We prefer that you make your lay-out in a typical lay-out application like Adobe Indesign  
	 and not in Adobe Illustrator or Adobe Photoshop, although this is possible. Images can be  
	 prepared in eg Adobe Photoshop and vector drawings can be made with eg Adobe  
	 Illustrator. Later text, images and vector drawings are combined in the lay-out application.

	 Only when you make just one card (eg a premium backside) or packaging you can do this  
	 in Adobe Illustrator as well. For more information about premium cards, refer to our “Fast- 
	 track” section.

	 When we refer to other sections or files, than these files can be found in the  
	 CM_HelpFiles.zip archive, which is available for download on our website.	
	 Lay-out

	 •	Create a separate lay-out file for front and backside.
	 •	Each card (from front or back side) must be created on a separate page, but all in the  
	 	 same Indesign/QuarkXpress lay-out file. Put the cards in the sequence you want them to  
		  appear in the game.
	 •	The page size in Indesign/QuarkXpress has to be the finished card size (eg 63 x 88 mm). 
	 •	Add 3 mm bleed, which means, 3 mm extra information on each side of the page/card.
	 •	Text and important elements should be placed at least 2 mm from the card edge.
	 •	There’s no need to place a dieline on the cards.
	 •	Maximum ink coverage is 300%.

Text and important elements 
placed at 2 mm from 
the card edge.

Finished card size, eg 63 x 88 mm

Add 3 mm bleed, 
in this case the bleedbox is 69 x 94 mm
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	 •	If you use Adobe Indesign, place native Photoshop files (.psd) for images and native  
	 	 Illustrator files (.ai) for vector drawings in Indesign. Never place EPS files. EPS used to be a  
		  graphic standard, but in modern workflows it is obsolete and can cause a lot of  
		  problems, as it does not support transparancy.

	 •	When you use QuarkXpress you can use EPS or TIFF files for images and EPS files for vector  
		  drawings. This is the only time you’re allowed to use EPS files.

	 •	Do not scale placed images too much in the lay-out application (maximum 20 to 130% of  
		  the original size).

	 •	Minimum stroke weight for positive strokes is 0,3 pt (0,11 mm), for negative strokes 0,5 pt (0,18 mm). 

	 Images
	 The images that are placed in your lay-out application, can be prepared in eg  
	 Adobe Photoshop.

	 •	Images can be placed as .psd, .tiff or .eps (only in QuarkXpress) file. Do not use JPG or  
		  GIF files. 
	 •	The resolution should be at least 300 dpi, line-art saved as an image should be at least 1200 dpi. 

	 •	Don’t place RGB images in the lay-out application. Always place CMYK images, but don’t  
		  embed color profiles in the CMYK images. For more information about converting RGB  
		  images to CMYK images refer to our “RGB to CMYK” section.

	 •	Try to place all your text in the lay-out application and not inside the image, because this  
	 	 restricts the quality of the product.

	 •	Although it is possible, don’t use Photoshop as a lay-out application. This results in extra  
		  prepress work and costs.	
	 Vector drawings
	 Vector drawings can be made with eg Adobe Illustrator.

	 •	Text placed in Illustrator should be vectorised.

	 •	Even if the text is vectorized, don’t forget to deliver us the used fonts. This in case of  
		  unexpected text corrections.

	 •	For use in Adobe Indesign, save your files as .ai. For use in QuarkXpress, save your files as .eps.
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Add 5 mm bleed

	 Packaging
	 The lay-out for packaging can be made in Indesign/QuarkXpress or Illustrator

	 •	Before you start making the lay-out for packaging, contact Cartamundi to ask for the  
		  proper dieline for your boxes.

	 •	Don’t put text to close to a folding line. Preserve a distance of 3 mm.

	 •	If you place a barcode on the bottom of the box, make sure that it is not in a hidden or  
		  glue area.

	 •	Make sure that no dieline is placed, in cmyk colors, inside the background image of the  
		  box. If you do so, we can’t remove it because the dieline knocks out the image.

	 •	Place the dieline in your lay-out application in a separate layer. Put it in a spot color, call it  
		  ‘die’, and set it to ‘overprint’.

	 •	Add 5 mm bleed.

	 Flowwrap
	 For more information regarding the creation of flowwraps please contact Cartamundi.
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3 	Collectable trading card games

	 Summary of some issues for collectables

	 •	All cards should be in one Indesign/Quark lay-out file with all the cards in numerical  
	 	 sequence. Cartamundi prepress will distribute the cards over the different forms,  
		  according to your lay-out schemes.

	 •	If opaque white ink (OPW) is used, the OPW color should be included in the Indesign/ 
	 	 QuarkXpress file. Name this spot color OPW. Do not make a separate file for the OPW.  
	 	 For images, you can put the OPW elements in a 5th spot color channel. Name this  
		  channel also OPW.

	 •	When the same game will be made in different languages, you don’t have to make a  
	 	 separate file for each language. Just put each language in a separate layer. Name the layer  
	 	 after the language.

	 •	Hotstamping (Foilstamp): all elements for hotstamping should be vectorized and set to  
		  ‘overprint’. Minimum weight for hotstamp elements is 1,4 pt (0,5 mm). Caution, it’s very  
		  hard to register small hotstamp elements with the rest of the lay-out. Try to place hot 
		  stamp elements as ‘free’ elements that don’t have to match exactly with the cmyk elements.

	 •	Generally, trading card games are large projects, therefore we propose to send us a test  
	 	 file of a few cards before you make the lay-out for the whole project. In this way we can  
		  help you to deliver the material to us in the best way possible for both parties, to save  
		  prepress time and costs.

4	 Delivering files to Cartamundi

	 General overview of which files to send to Cartamundi

	 PDF
	 Because our workflow is pdf based, we want you to deliver pdf files.

	 •	You can send us multi-page pdf files. You don’t have to make a single-page pdf file for  
	 	 each individual card, but be aware to have all pages in the right sequence.

	 •	Our workflow supports transparancy, so we prefer pdf 1.6 files or higher. Pdf 1.3 files can  
		  cause problems when transparancy is used.

	 •	In our “Creating pdf-files” section we explain how to create pdf-files from each  
		  application.
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	 Native files
	 Along with the pdf files, we also like you to send all ‘native’ material. This native material  
	 includes all used fonts, images, vector drawings and lay-out files. We need this material in  
	 case of unexpected corrections or technical problems with the pdf file.

	 •	To collect all this native material, you can use the ‘Package...’ tool in Indesign or the  
		  ‘Collect for output...’ in QuarkXpress. In this way all used fonts, images and lay-out files  
		  are collected in a separate folder.

	 •	Attention, fonts used in files that are placed in the lay-out application are not exported in  
		  this way, don’t forget to include these fonts as well. Even better is to vectorize fonts that 	
	 	 are used in placed files. Please check this carefully before sending the material.

	 •	Even if the text is vectorized, don’t forget to deliver us the used fonts. This in case of  
		  unexpected text corrections.

	 Hard copy proofs
	 Please provide current hard copy (laser/inkjet) proofs of the cards and packaging for  
	 content reference. In case you submit the material by FTP or email, you can send us a low  
	 resolution pdf file.

	 File names

	 •	It is not allowed to use unfamiliar symbols, such as /, \, *, I, <, >, ô, ë, [ or ], to name the  
	 	 delivered files. This includes the naming of your pdf files, lay-out files and the files you  
		  place in your lay-out as well.

	 •	If you want to divide names, the best sign you can use is the ‘underscore’ (_).

	 •	Keep filenames short but clear.

5	 File transfer	
	 Removable media or electronic transmission

	 •	CD Rom

	 •	DVD single/dual layer

	 •	Email

	 •	FTP (contact us for more information)

	 •	When you submit your material by FTP or email, make a .zip/.sit/.sitx archive of your files,  
	 	 including fonts, before sending. All this to avoid file corruption.

	 •	In case of FTP transmission, try to make the archive smaller than 100 MB. If necessary,  
		  make several archives.

If the supplied material does not comply with the above mentioned points, additional prepress costs can be charged. If you’re not  
certain about your lay-out files, you can always send us a test file that we can try out and, if necessary, give you some advice.
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	 In this section we’ll explain you how to create pdf-files from Adobe Indesign, QuarkXpress  
	 and Adobe Illustrator.

1 	 Adobe Indesign	
	 A pdf file can be exported directly from Indesign. There’s no need to create a postscript 	
	 file first.

	 We made a Cartamundi PDF preset for Indesign available. The file is called: CM_2010.

	 This file has to be saved in this folder:  
	 Harddisk > Library > Application Support > Adobe PDF > Settings

	 You can access this file in the ‘Export Adobe PDF’ window. 

	 • 	Choose: File > Export...
	 • 	Select ‘Adobe PDF’ at the ‘Format’ drop down menu.
	 • 	Choose a place to save your file and click the ‘Save’ button. 
 
 
 
 
 
 
 
 

Select the Cartamundi PDF preset or take over the settings of the next six screenshots.
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• No Marks
• 3 mm Bleed
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• Click the ‘Export’ 
button, the pdf-file 
is saved.
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2	 QuarkXpress	
	 When you want to make a pdf file from a QuarkXpress file, you can create it easily by  
	 exporting with the right settings.

	 We made a print style available for use in QuarkXpress: QXpressPDF 2010.

	 •	First, load the printstyle “QXpressPDF 2010“ first in QuarkXpress.  
	 	 Choose: Edit > Print Styles...

	 •	Choose ‘Import’, select the ‘QXpressPDF 2010’ file and click the ‘Save’ button.  
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Adjust the page size to the finished card size + 6 mm:
eg cardsize 63 x 88 mm, page size becomes (+ 6 mm) 69 x 94 mm.
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• Uncheck the ‘OPI’ 
checkbox

• Choose: Printer...
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	 • 	Choose ‘Printer’ and select ‘Output Options’

	 • 	Turn the ‘Save as File’ checkbox on and choose ‘Postscript’ as ‘Format’.

	 • 	Choose ‘Save’ and than click ‘Print’ in the print dialog box. The postscript file is saved.
	 • 	The next step is to distill this postscript file with the ‘CM_Xpress_PSfiles’ presets in  
		  Acrobat Distiller.
	 •	Open Adobe Acrobat Distiller and select the ‘CM_Xpress_PSfiles’ presets. Than, drag and  
	 	 drop the postscript file on the distiller window. The pdf is saved in the same folder as the  
	 	 postscript file.
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3	 Adobe Illustrator	
	 A pdf file can be exported directly from illustrator. There’s no need to create a postscript file first.

	 The same PDF preset file as for Adobe Indesign can be used here:  
	 CM_AdobeCS2_pdfExport.joboptions

	 This file has to be saved in this folder: 
	 Harddisk > Library > Application Support > Adobe PDF > Settings

	 You can access this file in the ‘Save Adobe PDF’ window.

	 •	Choose: File > Save As...
	 •	Select ‘Adobe PDF’ at the ‘Format’ drop down menu.
	 •	Choose a place to save your file and click the ‘Save’ button.

	 •	Select the Cartamundi PDF preset.

	 •	Turn the ‘Preserve Illustrator Editing Capabilities’ checkbox on.
	 •	Click on the ‘Save PDF’ button.
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3	 Checking the pdf-file	
	 After making the pdf, the file has to be checked carefully, because this is the file that will be  
	 used for printing. With the right settings, you can view the file on screen with the result  
	 of all used overprints and transparancy settings. So, you’ll see the file on screen as it will be  
	 printed.

	 You can check the file in Adobe Acrobat Pro or in Adobe Reader 7.

	 Acrobat Pro

	 •	When using Acrobat Pro for checking the pdf file, make sure the ‘Overprint Preview’ is  
		  checked on and ‘Use Local Fonts’ is checked off.

	 •	When the ‘Output Preview’ is checked on, all colors can be viewed seperately.

	 •	When you make hard copy proofs of the pdf file, make sure ‘Simulate Overprinting’ is  
		  checked on in the ‘Advanced Print Setup’.


